Bug 929 - the <xi:include> tags in the smb.conf page (us1 and us2.samba.org) don't load the included sections
the <xi:include> tags in the smb.conf page (us1 and us2.samba.org) don't load...
Status: RESOLVED DUPLICATE of bug 927
Product: Samba Web
Classification: Unclassified
Component: content
unspecified
Other other
: P3 normal
: ---
Assigned To: Gerald (Jerry) Carter
http://us2.samba.org/samba/docs/man/s...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2003-12-30 00:52 UTC by Ignacio Coupeau
Modified: 2004-01-07 09:54 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ignacio Coupeau 2003-12-30 00:52:26 UTC
COMPLETE LIST OF GLOBAL PARAMETERS

Here is a list of all global parameters. See the section of each parameter for
details. Note that some are synonyms.
<xi:include></xi:include>
COMPLETE LIST OF SERVICE PARAMETERS

Here is a list of all service parameters. See the section on each parameter for
details. Note that some are synonyms.
<xi:include></xi:include>
EXPLANATION OF EACH PARAMETER
<xi:include></xi:include>
WARNINGS
Comment 1 Ignacio Coupeau 2003-12-30 01:09:50 UTC
#927 duplicated
Comment 2 Gerald (Jerry) Carter 2004-01-07 09:54:04 UTC

*** This bug has been marked as a duplicate of 927 ***