Bug 8029 - man smb.conf (almost) empty
man smb.conf (almost) empty
Status: RESOLVED DUPLICATE of bug 7997
Product: Samba 3.5
Classification: Unclassified
Component: Docs
All All
: P5 normal
: ---
Assigned To: John H Terpstra
Samba Documentation QA Contact~
Depends on:
  Show dependency treegraph
Reported: 2011-03-22 08:51 UTC by Guenther Deschner
Modified: 2011-04-05 21:12 UTC (History)
0 users

See Also:


Note You need to log in before you can comment on or make changes to this bug.
Description Guenther Deschner 2011-03-22 08:51:50 UTC
The parameter section of smb.conf manpage is empty.
Comment 1 Guenther Deschner 2011-03-22 08:58:28 UTC
fedora bug: https://bugzilla.redhat.com/show_bug.cgi?id=689605
Comment 2 Guenther Deschner 2011-04-05 21:12:05 UTC

*** This bug has been marked as a duplicate of bug 7997 ***