Bug 4435 - option lfs missing from smbmount manpage
option lfs missing from smbmount manpage
Status: RESOLVED DUPLICATE of bug 3614
Product: Samba 3.0
Classification: Unclassified
Component: Docs
3.0.9
All Linux
: P3 normal
: none
Assigned To: Samba Bugzilla Account
Samba Documentation QA Contact~
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-03-08 05:00 UTC by Joe Hinteregger
Modified: 2014-07-29 13:48 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Joe Hinteregger 2007-03-08 05:00:32 UTC
information about 2 GB file size limit and option lfs should be added to smbmount manpage.
Comment 1 Björn Jacke 2014-07-29 13:48:59 UTC

*** This bug has been marked as a duplicate of bug 3614 ***