Bug 3406 - Win9x cannot get Samba3 userlist while trying to create/modify share permissions
Summary: Win9x cannot get Samba3 userlist while trying to create/modify share permissions
Status: RESOLVED DUPLICATE of bug 2815
Alias: None
Product: Samba 3.0
Classification: Unclassified
Component: User/Group Accounts (show other bugs)
Version: 3.0.9
Hardware: Other Linux
: P3 critical
Target Milestone: none
Assignee: Samba Bugzilla Account
QA Contact: Samba QA Contact
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-01-13 16:08 UTC by Carlos Eduardo Pedroza Santiviago
Modified: 2006-01-16 00:18 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Carlos Eduardo Pedroza Santiviago 2006-01-13 16:08:27 UTC
Details here:
http://marc.theaimsgroup.com/?l=samba-technical&m=111832381708506&w=2
Comment 1 Gerald (Jerry) Carter 2006-01-16 00:18:33 UTC

*** This bug has been marked as a duplicate of 2815 ***