Bug 1566 - Error browsing empty directory
Summary: Error browsing empty directory
Status: RESOLVED DUPLICATE of bug 1567
Alias: None
Product: Samba 3.0
Classification: Unclassified
Component: File Services (show other bugs)
Version: 3.0.5
Hardware: x86 Windows 98
: P3 normal
Target Milestone: none
Assignee: Samba Bugzilla Account
QA Contact: Samba QA Contact
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-07-28 00:53 UTC by grawo
Modified: 2004-08-16 13:49 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description grawo 2004-07-28 00:53:09 UTC
Two steps to achieve this:
1. Make new dir from command prompt on samba share:
Comment 1 Gerald (Jerry) Carter 2004-08-16 13:49:39 UTC
duplicate

*** This bug has been marked as a duplicate of 1567 ***