Bug 1169 - smbgrpadd.sh suggested to be added into source tarball
Summary: smbgrpadd.sh suggested to be added into source tarball
Status: RESOLVED DUPLICATE of bug 1168
Alias: None
Product: Samba 3.0
Classification: Unclassified
Component: Packaging (show other bugs)
Version: 3.0.2
Hardware: All All
: P1 normal
Target Milestone: none
Assignee: Gerald (Jerry) Carter
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-03-10 07:29 UTC by Clock
Modified: 2004-03-11 04:39 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Clock 2004-03-10 07:29:28 UTC
I suggest smbgpradd.sh from Samba HOWTO page cxliv to be added into Samba source tarball and installed after issuing "make install" command.
Comment 1 Gerald (Jerry) Carter 2004-03-11 04:39:05 UTC

*** This bug has been marked as a duplicate of 1168 ***