Bug 1074 - winbind use default domain not functional
Summary: winbind use default domain not functional
Status: RESOLVED DUPLICATE of bug 1075
Alias: None
Product: Samba 3.0
Classification: Unclassified
Component: winbind (show other bugs)
Version: 3.0.2
Hardware: All Linux
: P3 normal
Target Milestone: none
Assignee: Samba Bugzilla Account
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-02-13 07:40 UTC by Jason Waters
Modified: 2005-11-14 09:29 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jason Waters 2004-02-13 07:40:12 UTC
The setting
winbind use default domain = yes
Comment 1 Gerald (Jerry) Carter 2004-02-13 08:15:10 UTC

*** This bug has been marked as a duplicate of 1075 ***
Comment 2 Gerald (Jerry) Carter 2005-11-14 09:29:32 UTC
database cleanup