Bug 896 - Cannot choose Samba version "3.0.1" in Bugzilla
Summary: Cannot choose Samba version "3.0.1" in Bugzilla
Status: RESOLVED FIXED
Alias: None
Product: Samba Web
Classification: Unclassified
Component: content (show other bugs)
Version: unspecified
Hardware: Other other
: P3 normal
Target Milestone: ---
Assignee: Gerald (Jerry) Carter
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-12-16 11:56 UTC by Ambrose Li
Modified: 2003-12-16 13:03 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ambrose Li 2003-12-16 11:56:13 UTC
Samba's Bugzilla does not have a Version of "3.0.1" to choose from when the
component is "Samba 3".
Comment 1 Gerald (Jerry) Carter 2003-12-16 13:03:01 UTC
Doh!  fixed.