Bug 8025 - Documentation on new "idmap read only" parameter is missing
Documentation on new "idmap read only" parameter is missing
Status: RESOLVED INVALID
Product: Samba 3.6
Classification: Unclassified
Component: Docs
3.6.0pre1
All All
: P5 regression
: ---
Assigned To: Michael Adam
Samba Documentation QA Contact~
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-03-17 19:52 UTC by Karolin Seeger
Modified: 2011-03-17 20:33 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Karolin Seeger 2011-03-17 19:52:57 UTC

    
Comment 1 Karolin Seeger 2011-03-17 20:33:49 UTC
Sorry, that was due to a misgenerated smb.conf.5...