Bug 7900 - pppd winbind plugin do not work with new winbind
pppd winbind plugin do not work with new winbind
Status: RESOLVED DUPLICATE of bug 6522
Product: Samba 3.5
Classification: Unclassified
Component: Ntlm_auth Tool
3.5.6
Other Linux
: P3 normal
: ---
Assigned To: Kai Blin
Samba QA Contact
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-01-04 03:28 UTC by Bjoern Meier
Modified: 2011-01-07 05:31 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Bjoern Meier 2011-01-04 03:28:20 UTC
This Bug is recreated for 3.5.6, because he isn't fix in that version. Was fixed in 3.3.4.

Reference Bug #6522
Comment 1 Kai Blin 2011-01-07 05:31:43 UTC
This clearly is a dupe of bug #6522, so marking it as such to keep all the information in one place.

*** This bug has been marked as a duplicate of bug 6522 ***