Bug 7322 - GPMC: unable to link an existing gpo on a site
GPMC: unable to link an existing gpo on a site
Status: RESOLVED INVALID
Product: Samba 4.0
Classification: Unclassified
Component: Other
unspecified
Other Linux
: P3 normal
: ---
Assigned To: Andrew Bartlett
samba4-qa@samba.org
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-03 05:21 UTC by Matthieu Patou
Modified: 2011-03-23 13:32 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Matthieu Patou 2010-04-03 05:21:12 UTC
In gpmc, click on sites, then show sites and select existing sites (at least Default First-Site-Name).

Right click on it, the option "link an existing GPO is not existing".
Comment 1 Matthias Dieter Wallnöfer 2010-10-05 15:54:22 UTC
Still an issue?
Comment 2 Matthias Dieter Wallnöfer 2011-03-23 13:32:37 UTC
Well, I have not got any status update here - so I'm closing with INVALID since it might have been fixed.
If not true, ekacnet, please reopen with a status update.