Bug 6248 - Errors when starting NFS with ctdb
Errors when starting NFS with ctdb
Status: RESOLVED INVALID
Product: CTDB 2.5.x or older
Classification: Unclassified
Component: ctdb
1.0.69
x64 Linux
: P3 regression
: ---
Assigned To: Michael Adam
Michael Adam
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-07 05:43 UTC by Vic Cornell
Modified: 2009-04-27 03:51 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vic Cornell 2009-04-07 05:43:25 UTC
2009/04/07 11:15:10.429886 [ 9189]: Starting NFS daemon:: Unsupported version

Cant find out which versions of NFS are supported.
Comment 1 Vic Cornell 2009-04-27 03:51:30 UTC
Error was coming from NFS - not CTDB.