Bug 5636 - Schema management: Crash with schmmgmt.msc
Schema management: Crash with schmmgmt.msc
Status: RESOLVED INVALID
Product: Samba 4.0
Classification: Unclassified
Component: Other
unspecified
All All
: P3 normal
: ---
Assigned To: Andrew Bartlett
Andrew Bartlett
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-25 12:53 UTC by Matthias Dieter Wallnöfer
Modified: 2008-07-25 13:03 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Matthias Dieter Wallnöfer 2008-07-25 12:53:40 UTC
A new issue ;-). When I'm invoking Windows 2000 Administration Tools "schmmgmt.msc" and I'connecting to the SAMBA 4 machine, the daemon crashes.
Comment 1 Matthias Dieter Wallnöfer 2008-07-25 13:03:43 UTC
Now I can't reproduce the problem anymore. I don't know what it was.