Bug 4933 - Server Manager: "In Use" not implemented
Server Manager: "In Use" not implemented
Status: RESOLVED DUPLICATE of bug 4930
Product: Samba 4.0
Classification: Unclassified
Component: Other
unspecified
Other Windows NT
: P3 normal
: ---
Assigned To: Andrew Bartlett
Andrew Bartlett
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-29 14:20 UTC by Matthias Dieter Wallnöfer
Modified: 2007-09-04 15:24 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Matthias Dieter Wallnöfer 2007-08-29 14:20:00 UTC
Under Computer/Properties
Comment 1 Matthias Dieter Wallnöfer 2007-09-04 15:24:20 UTC

*** This bug has been marked as a duplicate of 4930 ***