Bug 4903 - Use vendor bug tracking systems for their bugs
Use vendor bug tracking systems for their bugs
Status: RESOLVED INVALID
Product: Samba 3.0
Classification: Unclassified
Component: Packaging
3.0.25b
All Linux
: P3 enhancement
: none
Assigned To: Lars Müller
Samba QA Contact
:
: 4825 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-20 10:44 UTC by Lars Müller
Modified: 2007-08-20 11:23 UTC (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Lars Müller 2007-08-20 10:44:08 UTC
Novell/ SUSE please use your bugzilla for your bugs in the Samba version you're shipping with Novell/ SUSE products.

The actual bug is https://bugzilla.novell.com/show_bug.cgi?id=295284
Comment 1 Lars Müller 2007-08-20 10:45:04 UTC
*** Bug 4825 has been marked as a duplicate of this bug. ***
Comment 2 Lars Müller 2007-08-20 11:23:55 UTC
Mark this one as invalid.