Bug 4560 - Per-User Authentification
Per-User Authentification
Status: RESOLVED DUPLICATE of bug 4163
Product: Samba 3.0
Classification: Unclassified
Component: clustering
3.0.9
x86 Solaris
: P3 minor
: none
Assigned To: Volker Lendecke
Samba QA Contact
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-04-26 15:22 UTC by SPAMMER
Modified: 2013-02-18 13:30 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description SPAMMER 2007-04-26 15:22:55 UTC
d
Comment 1 SPAMMER 2007-04-26 15:23:32 UTC

*** This bug has been marked as a duplicate of 4163 ***
Comment 2 SPAMMER 2007-04-26 15:30:13 UTC
Created attachment 2437


fgs
Comment 3 SPAMMER 2007-04-26 15:32:44 UTC
Created attachment 2438


d
Comment 4 SPAMMER 2007-04-26 15:34:14 UTC
Created attachment 2439


s
Comment 5 SPAMMER 2007-04-26 15:35:21 UTC
Created attachment 2440


conclusion