Bug 3142 - please update to smbldap-tools 0.9.1
please update to smbldap-tools 0.9.1
Status: RESOLVED FIXED
Product: Samba 3.0
Classification: Unclassified
Component: smbldap-tools
3.0.20a
All Linux
: P3 normal
: none
Assigned To: Gerald (Jerry) Carter
smbldap-tools team
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-06 03:37 UTC by Noël Köthe
Modified: 2005-10-12 06:32 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Noël Köthe 2005-10-06 03:37:32 UTC
Hello,

samba-3.0.20a/examples/LDAP/smbldap-tools-0.8.8
please update the tools in the samba package or maybe to avoid this
up-to-dateness problem just point to http://samba.idealx.org/dist/ ?

thx.
Comment 1 Tournier Jerome 2005-10-10 00:15:55 UTC
Jerry, can you update the tools to 0.9.1 ?
Comment 2 Gerald (Jerry) Carter 2005-10-12 06:32:34 UTC
Got it.  Will be in 3.0.20b