Bug 1739 - "Failed to verify incoming ticket" after upgrade from previous 3.0.x release
"Failed to verify incoming ticket" after upgrade from previous 3.0.x release
Status: RESOLVED DUPLICATE of bug 1717
Product: Samba 3.0
Classification: Unclassified
Component: File Services
3.0.6
All Linux
: P3 normal
: none
Assigned To: Gerald (Jerry) Carter
Samba QA Contact
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-08 08:47 UTC by Gerald (Jerry) Carter
Modified: 2004-09-09 06:32 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Gerald (Jerry) Carter 2004-09-08 08:47:27 UTC
Seems to be a rash of these reports after upgrading to Samba 3.0.6.
Comment 1 Gerald (Jerry) Carter 2004-09-09 06:32:45 UTC

*** This bug has been marked as a duplicate of 1717 ***