Bug 1672 - Samba Version 2.2.8.
Samba Version 2.2.8.
Status: RESOLVED FIXED
Product: Samba Web
Classification: Unclassified
Component: content
unspecified
Sparc Windows 2000
: P3 normal
: ---
Assigned To: Deryck Hodge
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2004-08-27 12:48 UTC by Dolores Rowe
Modified: 2004-08-31 10:21 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dolores Rowe 2004-08-27 12:48:43 UTC
IBM Rational ClearCase Company supports Samba Version 2.2.8. as the current 
choice of 3rd party Interop Software for ClearCase, however this version is no 
longer available on your site.

Do you know where I can get it ?  IBM Rational is not supporting any higher 
version at this time.  Thank you.
Comment 1 Gerald (Jerry) Carter 2004-08-31 10:21:36 UTC
Old versions can be downloaded from 
http://download.samba.org/samba/ftp/old-versions