Bug 13223 - WHATSNEW incorrectly explains how to enable gpo, and doc issue
WHATSNEW incorrectly explains how to enable gpo, and doc issue
Status: NEW
Product: Samba 4.1 and newer
Classification: Unclassified
Component: Documentation
4.8.0rc1
All All
: P5 normal
: ---
Assigned To: Samba Documentation QA Contact~
Samba Documentation QA Contact~
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2018-01-15 18:44 UTC by David Mulder
Modified: 2018-01-15 18:44 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description David Mulder 2018-01-15 18:44:29 UTC
The WHATSNEW incorrectly explains how to enable gpo, and the doc still contains a reference to env var policy (which isn't present in this release).