Bug 11256 - cifs does not support sec=krb5(i) with vers>=2.0
cifs does not support sec=krb5(i) with vers>=2.0
Status: NEW
Product: CifsVFS
Classification: Unclassified
Component: kernel fs
3.x
All All
: P5 normal
: ---
Assigned To: Steve French
http://comments.gmane.org/gmane.linux...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-05-05 13:07 UTC by alex_y_xu
Modified: 2015-05-05 13:07 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description alex_y_xu 2015-05-05 13:07:07 UTC
see $URL