Bug 1099 - Invalid font tag in generated HTML output
Invalid font tag in generated HTML output
Status: RESOLVED FIXED
Product: Samba Web
Classification: Unclassified
Component: content
unspecified
Other other
: P3 normal
: ---
Assigned To: Deryck Hodge
http://bugzilla.samba.org
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2004-02-18 04:55 UTC by Clock
Modified: 2004-08-13 05:01 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Clock 2004-02-18 04:55:05 UTC
When viewing my bugs in "long format", I get at the beginning of each bug a header that looks like this:
<font ="+3">Bug 801
It is caused by incorrect HTML tag "<font ="+3">" which should be "<font size="+3">".
Comment 1 Deryck Hodge 2004-08-13 05:01:15 UTC
Fixed with bugzilla upgrade.  Thanks.