Bug 10 - announce needs to be updated
announce needs to be updated
Status: RESOLVED INVALID
Product: Samba 3.0
Classification: Unclassified
Component: Docs
3.0.0preX
All All
: P2 minor
: none
Assigned To: Jelmer Vernooij
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2003-04-28 00:20 UTC by Jelmer Vernooij
Modified: 2005-02-07 07:54 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jelmer Vernooij 2003-04-28 00:20:34 UTC
The docs/announce file is currently outdated (from 2.2). Needs updating for the  
3.0 release (maybe even for the release candidates?)
Comment 1 Jelmer Vernooij 2003-08-10 17:39:32 UTC
Announce has been removed by someone.
Comment 2 Gerald (Jerry) Carter 2005-02-07 07:54:59 UTC
originally reported against 3.0alpha23.  Bugzilla spring cleaning.