[patch] nss_wrapper: use LIBC_SO and LIBNSL_SO
0001-src-use-LIBC_SO-and-LIBNSL_SO-from-GNU-libc-if-avail.patch (text/plain), 2.56 KB, created by Pino Toscano on 2014-05-30 17:05 UTC
(hide)
 
Creator: Pino Toscano
Created: 2014-05-30 17:05 UTC
Size: 2.56 KB
Actions: View
Attachments on bug 10572: 9923 | 9924 | 9925 | 9996 | 9997